Info : mon envoi de mp fonctionne mal

Pour participer aux discussions du forum, il faut tout d'abord créer un compte en vous enregistrant
nanar
Passager
Messages : 10017
Inscription : 15 Nov 2004, 10:07:16
Localisation : lyon 6è - www.darly.org & www.lyonmetro.org
Contact :

Info : mon envoi de mp fonctionne mal

Message non lupar nanar » 24 Jan 2007, 16:51:55

Salut

Je n'ai pas le temps de voir comment régler le problème : j'arrive à lire les messages personnels que certains d'entre  vous m'envoient, mais il me semble que mes réponses ou mes messages ne partent pas.
Donc désolé si il vous semble que je ne réponds pas. Et comme on ne peut pas toujours donner une réponse publique à un mp ...

Amaury, Xouxo,  écrivez en e-mail normal  et je pourrai répondre

A+
nanar
.
Avatar de l’utilisateur
ElBricou
Direction des Services Techniques
Messages : 2600
Inscription : 17 Nov 2005, 11:20:03
Localisation : Montévrain
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar ElBricou » 24 Jan 2007, 17:08:46

Ca m'enerve....
Le serveur de la base de données a l'air souvent dans les choux, il a apparement été mis à jour cette nuit : j'ai l'impression que c'est pire depuis...
Y a t il d'autres personnes qui pensent avoir ce genre de probleme, ou un autre ? Je vais essayer de voir ca avec les logs et sur la bdd directement...
Avatar de l’utilisateur
xouxo
Passager
Messages : 584
Inscription : 10 Nov 2006, 19:26:30
Localisation : Paris

Re : Info : mon envoi de mp fonctionne mal

Message non lupar xouxo » 24 Jan 2007, 17:45:38

nanar a écrit :Salut

Je n'ai pas le temps de voir comment régler le problème : j'arrive à lire les messages personnels que certains d'entre  vous m'envoient, mais il me semble que mes réponses ou mes messages ne partent pas.
Donc désolé si il vous semble que je ne réponds pas. Et comme on ne peut pas toujours donner une réponse publique à un mp ...

Amaury, Xouxo,  écrivez en e-mail normal à  bgirard@cabinet-merlin.fr et je pourrai répondre

A+
nanar


si si, ca marche !
nanar
Passager
Messages : 10017
Inscription : 15 Nov 2004, 10:07:16
Localisation : lyon 6è - www.darly.org & www.lyonmetro.org
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar nanar » 24 Jan 2007, 17:57:54

Re

Effectivement, vous avez reçu mes réponses : tant mieux

A+
nanar
.
Avatar de l’utilisateur
amaury
Passager
Messages : 4767
Inscription : 12 Nov 2004, 12:19:03
Localisation : Lyon 5e
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar amaury » 25 Jan 2007, 17:37:32

Oui. ça allait ! Merci.

A +

Amaury
A quand le retour des trolleys sur l'axe A2 ?!? Pourquoi attendre le TOP ??? En attendant, RDV sur les traces du FOL: http://folsaintjust.free.fr.
Avatar de l’utilisateur
ElBricou
Direction des Services Techniques
Messages : 2600
Inscription : 17 Nov 2005, 11:20:03
Localisation : Montévrain
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar ElBricou » 25 Jan 2007, 17:40:17

Bon, donc, si je comprend bien, j'essaye de comprendre une panne qui n'existe pas ?  :2funny:  :tickedoff:
nanar
Passager
Messages : 10017
Inscription : 15 Nov 2004, 10:07:16
Localisation : lyon 6è - www.darly.org & www.lyonmetro.org
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar nanar » 25 Jan 2007, 18:21:34

:-[ :-[
euh, j'avais dit "il me semble que mes mp ne partent pas", votre excellence, car je ne les voi pas sur la liste des envois.

1000 excuses, vot'excellence.

vot'humble admirateur  :-[
nanar
.
Avatar de l’utilisateur
Topolino
Passager
Messages : 1459
Inscription : 11 Nov 2004, 23:05:38
Localisation : Paris
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar Topolino » 25 Jan 2007, 18:37:00

Il me semble que pour que les messages apparaissent dans la boite d'envoi, il faut cocher la case correspondante au moment de procéder à l'envoi.  :)
<<< Thalys contre Intercity, l'intermodalité à la néerlandaise...

Tramway, vélo, train: les modes de transport du XIXè siècle seront aussi ceux du IIIè millénaire.
Avatar de l’utilisateur
ElBricou
Direction des Services Techniques
Messages : 2600
Inscription : 17 Nov 2005, 11:20:03
Localisation : Montévrain
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar ElBricou » 25 Jan 2007, 18:38:25

Effectivement top :)

Et dans le profil, il y a une option a activer pour qu'ils soient sauvegardés d'office... Et je viens de verifier, elle n'est pas activé chez Nanar...

Sinon, nanar, tu m'admires ?  Je vais rugir :)
Jariten

Re : Info : mon envoi de mp fonctionne mal

Message non lupar Jariten » 25 Jan 2007, 18:54:09

ElBricou a écrit :  Je vais rugir :)

De Plaisir??
Avatar de l’utilisateur
ElBricou
Direction des Services Techniques
Messages : 2600
Inscription : 17 Nov 2005, 11:20:03
Localisation : Montévrain
Contact :

Re : Info : mon envoi de mp fonctionne mal

Message non lupar ElBricou » 25 Jan 2007, 18:55:13

Oups, j'ai oublié un o....
Jariten

Re : Info : mon envoi de mp fonctionne mal

Message non lupar Jariten » 25 Jan 2007, 18:57:50

ElBricou a écrit :Oups, j'ai oublié un o....


Il me semblait aussi...lol

Revenir vers « Le forum de Lyon en Lignes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 58 invités